• REPARAR PIÑA INTERMITENTES

  • Un espacio dedicado a los manitas del Citroën ZX

Un espacio dedicado a los manitas del Citroën ZX
 #62561  por K.I.T.T.2000
 Vie Dic 30, 2011 6:11 pm
bueno me imagino que a alguien mas que a mi nos ha pasado ke al ir a darle los intermitentes oimos un ruido de como si se hubiera fundido una bombilla y el indicador no enciende verdad?? y en estos tiempos no podemos permitirnos comprar una nueva y para colmo si nos pillan los verdes sin dar el intermitente adecuado multa al canto :evil: :evil: :evil: :evil: (no es mi caso pero seguro ke pasa) :roll: :roll:
pues os pondre un brico para reparar ese fallo hasta poder comprar uno nuevo:
no es necesario quitar el volante pero si el cubrevolante y el plastico donde van los antinieblas,warning,luneta.
Imagen
soltamos las clemas de la piña que son 2 y la sacamos:
Imagen
ya teniendola en la mano la abrimos con cuidado por unos huecos que tiene(deberemos hacerlo en una superficie plana donde no perdamos ninguna pieza:
Imagen
ahora abierta vemos muchas cosas y unos chismes plateados y otro bronce pues bien con cuidado los sacamos y veremos ke hay muelles debajo de cada uno,bueno de tanto intermitente arriba,abajo etc esos muelles acaban perdiendo fuerza y lo que haremos sera estirarlos un poco( OJO un poco no pasarnos)
y los cosos esos plateados lo ke haremos sera con lija fina o una lima kitarles la suciedad y la porqueria que se acumula:
Imagen
despues de todo volveremos a montar con cuidado y precision ya que al tensar los muelles se resistira un poco
despues de acoplado a su lugar y puestas las clemas probamos que todo funcione con normalidad:
Imagen
Imagen
ya probado todo es volver a montar el cuadro y disfrutar de intermitentes hasta poder comprar uno nuevo
(no digo siempre porque los muelles igual ceden,pero os durara una buena temporada para preocuparos por otras cosas) saludos,
p.d. otro brico para colgar :mrgreen: :mrgreen: :mrgreen:
 #62562  por GUTI-ZX
 Vie Dic 30, 2011 6:28 pm
Muy buen Brico!!! A mí me pasó, que debí fastidiar el interruptor, y cuando daba el intermitente a derecha empezaba a hacer el Tick Tack demasiado rápido o directamente no lo hacía por lo cual no iluminaba ni el cuadro ni los pilotos exteriores, lo mismo me pasó esto mismo :P jejeje....

Buen curro socio ;) ;)
 #62563  por K.I.T.T.2000
 Vie Dic 30, 2011 6:49 pm
gracias guty asi da gusto hacer y colgar bricos solo con una persona agradecida ya se siente uno con ganas de hacer mas
 #62564  por K.I.T.T.2000
 Vie Dic 30, 2011 6:53 pm
mensaje para tod@s los ke se animen a realizar este brico:
obviamente ya que abrimos la piña procederemos a realizar la limpieza de todos los conectores para su correcto funcionamiento saludos y a disfrutar ;) ;) ;) ;)
 #62568  por Richar
 Vie Dic 30, 2011 7:00 pm
buen trabajo tuuuuuuuuu!!!!! ;)
 #62572  por K.I.T.T.2000
 Vie Dic 30, 2011 7:14 pm
Richar escribió:buen trabajo tuuuuuuuuu!!!!! ;)
gracias tuuuuuuuuuu :mrgreen: :mrgreen:
 #62577  por fran_zx1.6
 Vie Dic 30, 2011 8:02 pm
muy bueno tuuuuuuuu FELICIDADESSSS
 #62628  por K.I.T.T.2000
 Sab Dic 31, 2011 3:58 pm
fran_zx1.6 escribió:muy bueno tuuuuuuuu FELICIDADESSSS
gracias tuuuuuuu
 #62636  por ZxVolcaneO
 Sab Dic 31, 2011 5:46 pm
Otra opcion es plug and play conseguir uno de desguace desmontar montar y ya sta, pero el tener esta opcion tambien esta muy bien.Tuuuu....
 #62694  por RUBAX ZX
 Dom Ene 01, 2012 12:25 am
pues ala en un espacio breve de tiempo se subirra a su determinado post ;)


PD: tuuuuuuu :mrgreen:
 #62749  por ipotx
 Lun Ene 02, 2012 11:57 am
Pues esto me pasa a mi en el zetilla.mientras busco uno en desguace hare el brico.
Gracias por compartirlo.
 #62758  por K.I.T.T.2000
 Lun Ene 02, 2012 1:45 pm
ipotx escribió:Pues esto me pasa a mi en el zetilla.mientras busco uno en desguace hare el brico.
Gracias por compartirlo.
de nada socio para eso estamos ;)