• Luces Antiniebla Delanteras

  • Reparaciones, Pinturas o Plásticos de nuestros Citroën ZX

Reparaciones, Pinturas o Plásticos de nuestros Citroën ZX
 #106176  por YagoerKiller
 Lun Jul 14, 2014 3:30 pm
Muy buenas, ya que hoy he ido al desguace a arreglar el aire acondicionado, me he llevado también un par de luces antiniebla delanteras, ya que según lo que le dijeron a mi madre se podían instalar en el ZX. Las he sacado de otro ZX y la cosa es que en el que se las he sacado, los cables para enchufarlas estaban y tenía más sueltos, pero en mi ZX no encuentro donde conectarlas, no hay ningún cable, o por lo menos no lo veo.

El hueco para las antinieblas lo tiene, ¿puede ser que al vendérmelo sin ellas, me lo hayan vendido también sin los cables? Y si tienen que estar, ¿donde están? igual están algo escondidos, es que entre motor y demás tampoco tengo muchísima visibilidad.

Muchas Gracias.
Un Saludo.
 #106180  por jalo_zx
 Lun Jul 14, 2014 3:56 pm
hola! en los datos que tienes de perfil pone que no sabes que acabado es, estaría bien que consiguieses averiguarlo. te explico, el modelo tiene hasta 4 niveles diferentes de acabado en cuanto a mecánica y electricidad, por tanto es posible que tu coche no tenga ni siquiera circuito para las antiniebla.
ahora mismo no se pero me parece que en la documentación pone el acabado que es, miralo ya ya dices algo ok:
 #106182  por YagoerKiller
 Lun Jul 14, 2014 4:01 pm
jalo_zx escribió:hola! en los datos que tienes de perfil pone que no sabes que acabado es, estaría bien que consiguieses averiguarlo. te explico, el modelo tiene hasta 4 niveles diferentes de acabado en cuanto a mecánica y electricidad, por tanto es posible que tu coche no tenga ni siquiera circuito para las antiniebla.
ahora mismo no se pero me parece que en la documentación pone el acabado que es, miralo ya ya dices algo ok:
Si, eso os iba a preguntar, el acabado y el motorizado, el mio es gasolina, creo que 1.4 según dijo mi padre, pero tampoco estoy seguro, así que quiero mirar ambas cosas, ¿eso donde lo puedo mirar?

Del manual no te creas que me fio mucho, por que estuve comprobando los fusibles con dicho manual, y la colocación que figuraba en el manual no era la del coche, por lo que igual no es el manual ni del mio, (quizás se lo dieron a mis padres en algún taller o algo)

Muchas Gracias.

P.D.: Se que estoy muy verde en todo esto, pero tengo el carnet desde hace 6 meses y es la primera vez que le meto mano a un coche xD así que iré aprendiendo, espero... jaja :mrgreen:
 #106186  por jalo_zx
 Lun Jul 14, 2014 4:20 pm
nada hombre uno no nace aprendido!! en la documentación del coche (una tarjeta verde) te viene todo modelo, año, motor, acabado.. todo vamos. para salir de dudas es mirar eso y fuego ;)
 #106188  por YagoerKiller
 Lun Jul 14, 2014 4:23 pm
jalo_zx escribió:nada hombre uno no nace aprendido!! en la documentación del coche (una tarjeta verde) te viene todo modelo, año, motor, acabado.. todo vamos. para salir de dudas es mirar eso y fuego ;)
Perfecto muchas gracias, me doy una ducho que vengo bien sucio del desguace y bajo a hacerle unas fotos a la documentación (al coche ya se las haré cuando esté limpio, que entre reparaciones y que duerme en la calle y se le cagan los pájaros no está muy presentable ahora) para tener siempre a mano los datos necesarios y ponerlos aquí para que me digáis si puedo instalarlas.

Muchas Gracias :mrgreen:
 #106194  por YagoerKiller
 Lun Jul 14, 2014 9:31 pm
Vale, ya he ido a mirar las cosas y el acabado, en la ficha pone que es un ZX-1.4 AURA, así que supongo que el acabado será eso, AURA ¿no? por que tampoco he visto nada más que pueda ser.
Jajaj mirando he visto que fue matriculado el 8/5/92, 22 añitos que tiene el campeón xD
 #106200  por GUTI-ZX
 Mar Jul 15, 2014 1:58 am
Si sacas una foto del exterior del coche ayudará más, los modelos Aura digamos estaban entre el intermedio del modelo Avantage y Volcane ya que en equipamiento EN OPCIÓN montaba una mezcla de ambos modelos, como por ejemplo banqueta trasera deslizable con apoya brazos central o llantas Volcane, o tapacubos Avantage.

Ahora bien, si es el Aura básico antinieblas no lleva, y por tanto al tratarse de un 1.4 de los primeros es posible que no monte la pre-instalación, para salir de dudas mira por debajo detrás del parachoques e intenta buscar un cable que sale del manojo de cables del faro, en mi ZX le tenía sujeto con una clema y tapado con un plástico envuelto en cinta aislante en un lateral a la altura del hueco de los antinieblas.
 #106201  por YagoerKiller
 Mar Jul 15, 2014 6:44 am
GUTI-ZX escribió:Si sacas una foto del exterior del coche ayudará más, los modelos Aura digamos estaban entre el intermedio del modelo Avantage y Volcane ya que en equipamiento EN OPCIÓN montaba una mezcla de ambos modelos, como por ejemplo banqueta trasera deslizable con apoya brazos central o llantas Volcane, o tapacubos Avantage.

Ahora bien, si es el Aura básico antinieblas no lleva, y por tanto al tratarse de un 1.4 de los primeros es posible que no monte la pre-instalación, para salir de dudas mira por debajo detrás del parachoques e intenta buscar un cable que sale del manojo de cables del faro, en mi ZX le tenía sujeto con una clema y tapado con un plástico envuelto en cinta aislante en un lateral a la altura del hueco de los antinieblas.
El problema es que tampoco puedoo hacerle muchas fotos a la carroceria para que os orientes a traves de ella, por que se la cambiaron entera hace unos 3 o 4 años, por la de un modelo superior, creo. (Aun asi le hare alguna fotitto y os la subiré)

Asi que volvere a mirar donde los cables por donde dices a ver si se me ha pasado por alto.

Muchas gracias.
Un saludo.
 #106206  por YagoerKiller
 Mar Jul 15, 2014 2:52 pm
Nada, he estado mirando a fondo por debajo del coche y no tiene los conectores de las antinieblas, tiene uno solo en la parte derecha suelto, pero el borde no encaja con la antiniebla así que nada, en el panel frontal donde debería estar las luces de antiniebla, las delanteras y traseras solo tiene un botón, el cual supongo que será de las traseras, pero es que tampoco tengo antinieblas traseras... xD

He de decir que el boton de la foto, el de la antiniebla, no me hace nada, no se enciende ni la típica lucecita en el botón, ni nada, tampoco tengo ninguna antiniebla instalada, así que supongo que será normal, ¿no?

Imagen

Esto es la foto del guardabarros trasero donde se supone que en el hueco ese va la antiniebla ¿no?, en el otro lado no vi nada, ¿se pueden instalar 2 antinieblas traseras?

Imagen
 #106209  por jalo_zx
 Mar Jul 15, 2014 3:34 pm
es muy probable como dices que no tengas la instalación para los delanteros, la luz antiniebla trasera la llevan todos los zx, va dentro del propio piloto trasero. la tapita de la defensa trasera que pones esconde el gancho para remolcar el coche (si la quitas lo ves) y decir que el antiniebla solo funciona con las luces encendidas (ya sean las de cruce o carretera), así que prueba a darle al botón con las luces encendidas y comprueba si funciona ya que eso en la itv lo miran!!
 #106211  por YagoerKiller
 Mar Jul 15, 2014 3:49 pm
jalo_zx escribió:es muy probable como dices que no tengas la instalación para los delanteros, la luz antiniebla trasera la llevan todos los zx, va dentro del propio piloto trasero. la tapita de la defensa trasera que pones esconde el gancho para remolcar el coche (si la quitas lo ves) y decir que el antiniebla solo funciona con las luces encendidas (ya sean las de cruce o carretera), así que prueba a darle al botón con las luces encendidas y comprueba si funciona ya que eso en la itv lo miran!!
Vale gracias, me fijaré la próxima vez en eso. Creo que después de la ITV pondra las antinieblas delanteras sin conectar, para tapar el hueco y que quede mejor la delantera del coche, por que en la ITV si las tienes instaladas y no te van no pasas la ITV ¿no? cosa que me parece una gilipollez por que si puedes no llevarlas, que mas da llevarlas y que no funcionen, solo por estética. En caso de que tenga que quitarlas para pasar la ITV, ¿habría algún problema en circular con ellas sin que funcionen?

Muchas Gracias.
Un Saludo.
 #106212  por jalo_zx
 Mar Jul 15, 2014 3:54 pm
hombre yo pienso que si las llevas a la itv y ven que no están conectadas por que no hay cable no deberían decir nada, claro que depende de lo toca narices que sean. en cuanto a circular con ellas no creo que haya problema.