• arranque en caliente

  • Espacio para la mecánica y electricidad del Citroën ZX

Espacio para la mecánica y electricidad del Citroën ZX
 #109804  por Frasco
 Vie Mar 02, 2018 2:07 pm
bueno, les cuento. mi 16i arranca a la primera , tiene batería con 6 meses, bujías limpias, le hecho limpia inyectores con cierta regularidad, cambie el inductivo hace unos 20.000km,, le puse el tubo de escape hace un año, pero ahora cuando el motor esta caliente, se niega a arrancar, para arrancar necesita un empujoncito de un metro solo y arranca, q que se puede deber, mi mecanico me dijo 10 o 12 cosas que podían ser que tenia que ir probando hasta dar con ello; o sea horas de taller. solicito ayuda gracias.
 #109807  por zebrix
 Lun Mar 05, 2018 3:45 pm
buenas, al zx de mi hermana le ha pasado lo mismo.

en el taller no daban con ello decían podía ser de varias cosas, le cambiaron sensor cigueñal que al final no era le pasaba igual, Al final ya llegó un dia no arrancaba ni dejandolo horas parado como antes si lo conseguiamos y en el taller dieron con algo que ha parecido ser lo correcto.
El inyector, en este caso es un monopunto y solo lleva uno. En tu caso el 1.6 no tengo idea si es monopunto o multipunto, pero por si te sirve te comprueben eso.

Antes de dar con todo ello, comprobaron la bomba gasolina, que enviara gasolina, vieron que llegaba gasolina al manguito que llega al monopunto, comprobaron la centralita.
No sé vamos que realmente si quieren dar con ella y no dar palos de ciego saben en los talleres como comprobar varias cosas.