• zx 16v M-....-TT

  • Un espacio para hablar de todo sobre tu Citroën ZX

Un espacio para hablar de todo sobre tu Citroën ZX
 #103765  por ZxVolcaneO
 Vie Feb 28, 2014 12:52 pm
Richar escribió:
ZxVolcaneO escribió:bueno pocas averias no han sido.
andaaaaaaaaaaa envidiosooo!!! :ico13: :ico13: :ico13:
hombre en 40000km todo lo que a dicho no me parece pocas averias. no se donde le ves que tenga envidia.... oops;:

pero la verdad es como todos los 167Cv pero ese color no se que tiene que me encanta.
 #103781  por GUTI-ZX
 Vie Feb 28, 2014 3:24 pm
A mí tampoco me parecen pocas averías, como me dijo el de Citroën, muchos de estos M-TT´s estaban tocados (no me aseguro que todos), pero esta claro que si muchos salieron de coches 0 en los rallyes algo hay que tocarles...
 #103786  por olizx16v
 Vie Feb 28, 2014 9:14 pm
averias eso? no fastidies hombre, la bomba de gsolina es un mal que tienen casi todos los 167, y el regulador de relanti y potenciómetro del acelerador se cambio porque se calaba a veces.¿ que mas averias? el embrague gastado es una pieza de desgaste ,no es averia, y la caja de cambios me la cargue yo, le rompi el grupo, eso no es una averia
el radiador de la calefacción......eso le pasa a muchos psa, y el tramo intermedio del escape pudrió porq lo llevaba a currar (2km) y no le daba tiempo a calentar,y como es gasolina pues ya sabeis
averia tal como es, solo esas 3,¿ parecen muchas? no por dios.te puedo asegurar que este coche conmigo no andaba por debajo de las 5000rpm, eso si,siempre dejando calentar y enfriar y el aceite se lo cambiaba cada 8000km, pero te puedo asegurar q andaba con el a fuego, sin maltratarlo
 #103787  por olizx16v
 Vie Feb 28, 2014 9:20 pm
Richar escribió:se ven, se ven!!! bs.bs: bs.bs: bs.bs: bs.bs: bs.bs:

en que año lo compraste????? por cierto, sabias que era una unidad de prensa, o simplemente estabas buscando un zx 16v y surgió este??
llevaba 2 años con la pasta en bolso esperando por un zx 16 de 167, y no aparecia ni uno, solo 155 y de repente un amigo mio lo vio anunciado en la maxi tunning (FLIPANTE) en la maxitruning ,lo llame fui a Zaragoza y me lo traje.
después me entere de lo de la prensa,porque me dieron la revista, todavía la poseo ,pero te aseguro que el coche estaba perfecto, estaba completamente de serie, suspensión todo.
 #103788  por olizx16v
 Vie Feb 28, 2014 9:22 pm
pantani escribió:La duda q me queda es donde va la carroceria,bueno lo q queda claro.No se si ya se ve en algun lado el actual,lo q se es q es blanco ahora.
otro dia pongo las fotos del (actual) la carrocería pues iria a la chatarra.



cuando monto esta mecánica en la nueva carrocería después de 2 años parado, en el banco de potencia ( el cual no regala caballos) dio 172cv , eso después de 2 años parado
 #103796  por GUTI-ZX
 Sab Mar 01, 2014 1:37 am
Anunciado en la Maxi Tunning??? :shock: :shock: :shock: :shock: Eso hay que verlo XD :ico13: :ico13: :ico13: :ico13:

ssftsnn;
 #103812  por pantani
 Sab Mar 01, 2014 7:24 pm
Estas unidades no eran potenciadas de motor por lo q se sabe lo unico centralita y andando.
 #103814  por olizx16v
 Sab Mar 01, 2014 7:57 pm
como lo oyes en la maxitruñing , déjame escanearla la revista para q lo veas, además las fotos dejan mucho que desear, por ejemplo traía los focos de atrás como aumados en un tono azulillo flipamte!!!!!!!!!!!!!!!!!
 #103882  por Richar
 Mié Mar 05, 2014 1:06 am
olizx16v escribió:como lo oyes en la maxitruñing , déjame escanearla la revista para q lo veas, además las fotos dejan mucho que desear, por ejemplo traía los focos de atrás como aumados en un tono azulillo flipamte!!!!!!!!!!!!!!!!!

jaja, por eso saldría en la maxituning!!
 #103884  por GUTI-ZX
 Mié Mar 05, 2014 4:27 am
:shock: :shock: Espero que solo fuesen los focos :| :| :|
 #106098  por iago_gti
 Mié Jul 09, 2014 3:35 am
el M-2060-TT, que fue el que tuvo el golpe (aquí hay fotos) y era del forero ruben_fr, corrió este año el 50 rallye rías baixas pilotado por Jose Manuel Baqueiro. El coche está pintado de blanco y está precioso, se ve como nuevo. Tiene una pinta gordísima. Decir que terminó el rallye pero sus tiempos de los últimos tramos fueron muy malos porque tenía una plaqueta suelta y tenía que ir despacísimo.
a ver si encuentro alguna foto y la cuelgo.
 #106099  por iago_gti
 Mié Jul 09, 2014 4:25 am
Imagen

Imagen

Imagen

Imagen

que conste que yo también lo vi con unas compo en blanco y para mi gusto le quedaban mejor
  • 1
  • 16
  • 17
  • 18
  • 19
  • 20