• fallo en el altavoz del copiloto

  • Todo sobre los equipos de audio y electrónicos de nuestros ZX.

Todo sobre los equipos de audio y electrónicos de nuestros ZX.
 #106189  por jalo_zx
 Lun Jul 14, 2014 4:25 pm
tu problema puede ser ese que comentas de que sean muy viejos (o que estén cascados de darles tralla), si puedes yo te aconsejaría que probases con otros altavoces a ver si se soluciona, y si no pues puede que sea un cable que esté mal o haga masa en algún sitio.

si puedo igual preparo un brico sobre como poner los altavoces en las puertas traseras ok:
 #106193  por YagoerKiller
 Lun Jul 14, 2014 9:23 pm
jalo_zx escribió:tu problema puede ser ese que comentas de que sean muy viejos (o que estén cascados de darles tralla), si puedes yo te aconsejaría que probases con otros altavoces a ver si se soluciona, y si no pues puede que sea un cable que esté mal o haga masa en algún sitio.

si puedo igual preparo un brico sobre como poner los altavoces en las puertas traseras ok:
Con respecto a probar unos nuevo, el padre de mi novia tiene un ZX así que igual se los cojo en un momento y veo si es que están cascados, y de serlo, ¿alguien conoce alguna pagina o sitio que me vendan altavoces validos para el ZX nuevos? que coger eso de un desguace o segunda mano no me llama mucho la verdad.

Y sería genial si lo haces, seguramente se los instale yo también si veo que es sencillo y no muy caro.

Muchas gracias.
 #106236  por Richar
 Mar Jul 15, 2014 11:05 pm
YagoerKiller escribió:
jalo_zx escribió:tu problema puede ser ese que comentas de que sean muy viejos (o que estén cascados de darles tralla), si puedes yo te aconsejaría que probases con otros altavoces a ver si se soluciona, y si no pues puede que sea un cable que esté mal o haga masa en algún sitio.

si puedo igual preparo un brico sobre como poner los altavoces en las puertas traseras ok:
Con respecto a probar unos nuevo, el padre de mi novia tiene un ZX así que igual se los cojo en un momento y veo si es que están cascados, y de serlo, ¿alguien conoce alguna pagina o sitio que me vendan altavoces validos para el ZX nuevos? que coger eso de un desguace o segunda mano no me llama mucho la verdad.

Y sería genial si lo haces, seguramente se los instale yo también si veo que es sencillo y no muy caro.

Muchas gracias.

Como mola eso de tener zetas por todos lados!!jajaja :mrgreen:
 #106251  por YagoerKiller
 Mié Jul 16, 2014 1:07 am
Richar escribió:
YagoerKiller escribió:
jalo_zx escribió:tu problema puede ser ese que comentas de que sean muy viejos (o que estén cascados de darles tralla), si puedes yo te aconsejaría que probases con otros altavoces a ver si se soluciona, y si no pues puede que sea un cable que esté mal o haga masa en algún sitio.

si puedo igual preparo un brico sobre como poner los altavoces en las puertas traseras ok:
Con respecto a probar unos nuevo, el padre de mi novia tiene un ZX así que igual se los cojo en un momento y veo si es que están cascados, y de serlo, ¿alguien conoce alguna pagina o sitio que me vendan altavoces validos para el ZX nuevos? que coger eso de un desguace o segunda mano no me llama mucho la verdad.

Y sería genial si lo haces, seguramente se los instale yo también si veo que es sencillo y no muy caro.

Muchas gracias.
Ya ves, por aquí en Madrid hay para aburrir xD, así siempre tendré uno cerca al que echarle la mano :D

Como mola eso de tener zetas por todos lados!!jajaja :mrgreen:
 #106318  por jalo_zx
 Lun Jul 21, 2014 12:33 am
bueno chavales ya está el coche montado entero (a falta de los tapizados de las puertas que pondré cuando tenga los altavoces nuevos) ahora tengo unos viejos que tenía por ahí que puse solo para probar, y amigos como se nota la diferencia de tener 1 a 4 altavoces. he estado mirando por ahí unos altavoces que sean buenos y que estén bien de precio, he visto alpine, pioneer, sony, kenwood y poco mas, me sería de gran ayuda que me dieseis opiniones birras:
 #108536  por ngominao
 Sab Abr 18, 2015 9:36 pm
A mi me fallaba y mucho el del piloto, lo he mirado decidido a cambiarlos y como no tengo mucha idea, me he ido con él en la mano a la tienda y con fotos:
Imagen
Imagen
Imagen
El caso es que todos los altavoces que me ofrecía tenían dos clavijas, de ninguno salía el conector como el que le llevaba y que pudiera hacer conexión con el cable que sale de la puerta, le he dicho si tenía ese cable (creo que sería algo así): http://www.totcotxes.com/b2c/index.php? ... ref=CPA-01
pero se me ha quedado mirando como si estuviera loco...no sé si mi ignorancia me hace agobiarme...o es que de verdad lo tengo j...fastdiado.

Un saludo
 #108541  por Rubén ZX1.9TD
 Dom Abr 19, 2015 1:19 am
ngominao escribió:A mi me fallaba y mucho el del piloto, lo he mirado decidido a cambiarlos y como no tengo mucha idea, me he ido con él en la mano a la tienda y con fotos:
Imagen
Imagen
Imagen
El caso es que todos los altavoces que me ofrecía tenían dos clavijas, de ninguno salía el conector como el que le llevaba y que pudiera hacer conexión con el cable que sale de la puerta, le he dicho si tenía ese cable (creo que sería algo así): http://www.totcotxes.com/b2c/index.php? ... ref=CPA-01
pero se me ha quedado mirando como si estuviera loco...no sé si mi ignorancia me hace agobiarme...o es que de verdad lo tengo j...fastdiado.

Un saludo

Tio, no es tan complicado, saca los dos terminales de esa clema y conéctalos directamente a los bornes del altavoz nuevo, no ai fallo, el el mio estaban asi cuando lo compre y ningun fallo en mas de un año que lleva con migo.
 #108546  por ngominao
 Dom Abr 19, 2015 9:27 pm
Gracias Rubén, lo que hace no atreverse por desconocimiento y miedo a liarla!!!
Hice exactamente lo que me dijiste, y ya tengo altavoces nuevos, un poco castaña, 17,90 euros en el Alcampo...y no os podéis imaginar la diferencia, de andar con un altavoz y 1/4 (y medio sería muy generoso) super viejos, a dos funcionando perfectamente, parecía que tenía el oído izquierdo taponado!!!jaja.
Imagen
De nuevo muchas gracias, y si hay alguien tan "cagueta" como yo, que se atreva con ello!!!
 #108548  por Rubén ZX1.9TD
 Lun Abr 20, 2015 12:29 am
Nada hombre, ademas es mejor hacerlo como te digo yo, porque te podrias pasar toda la vida y mas buscando unos altavoces no originales de ZX que trageran esa clema. Ahora ya vienen todos los altavoces con terminales que se llaman Fastom, son todos asi, no encontraras ningún altavoz que te venga con esa clama incluida, todos tienen los mencionados Pastom.
 #108551  por ngominao
 Lun Abr 20, 2015 4:23 pm
Ya, lo que pensaba era que podría encontrar fácilmente el cable y eso, pero claro, el tema era por absoluto desconocimiento, como con todo en el tema del coche, al principio pagué para que me instalaran una radio nueva en el 406, pagué para que me cambiaran los filtros, casi pago (convencí a la novia de que yo podría...y pude jaja) por cambiar un retrovisor que un gracioso reventó...todo por miedo a meter la pata y liarla.
Gracias de nuevo!!! al final dejo el coche genial, le estoy cogiendo un cariño...que me dure muchos años!!